Overleg:Mobiele telefoon

Uit EurosWiki
Ga naar: navigatie, zoeken

Hey, weet iemand waarom mijn gallery niet werkt??? Ik zie maar 4 van de 5 foto's, terwijl ze wel allemaal gelinkt zijn (klik eens op t plaatje). Ook zouden er 5 in 1 rij moeten zitten (volgens http://en.wikipedia.org/wiki/Help:Images_and_other_uploaded_files#Gallery_tag.2C_category.2C_table_of_images en http://nl.wikipedia.org/wiki/Help:Fotogalerij) maar ook dat lijkt niet te werken... --Harwin 19 okt 2007 15:32 (CEST)

Ik miste eerst telfort, na wijziging deden ze het allemaal, nu mis ik voda... --Tuinhuis 19 okt 2007 15:44 (CEST)

Ik denk dat jij Telfort miste omdat ik daar net ff mee bezig was. Die doet het nu wel, maar ik heb met Vodafone precies hetzelfde gedaan (namelijk opslaan, renamen en weer uploaden) als met Telfort en die werkt niet.--Harwin 19 okt 2007 15:57 (CEST)

Klinkt vreemd, maar resultaat blijft dat vodafone dood is... --Tuinhuis 19 okt 2007 15:59 (CEST)

Een gewone afbeeldingslink werkt kennelijk wel (zie artikel). Het lijkt er dus echt op dat de gallery code niet werkt. Heel erg vreemd iig! --Harwin 19 okt 2007 16:09 (CEST)

Kijk ook eens op Manoeuvreren (motorboek) bij afbeelding 67a. Die werkt ook niet. Licht niet aan gallery. Willem 19 okt 2007 16:12 (CEST)

Yes, Menno heeft t probleem gefixt! "het probleem was dat de map waar de thumbnails in geplaatst moesten worden geen map was maar een gewoon bestand" --Harwin 19 okt 2007 22:58 (CEST)

Het Telford plaatje mist nog :s Willem 22 okt 2007 16:32 (CEST)